After changing WP-CONTENT-Dir no Glyphicons where shown

Hi,

as described in the topic, I have troubles with the glyphicons. Because of security issues I decided to change my wp-content dir. I defined the new dir in wp-config.php. Everything is working fine. Except the Glyphicons in Sparkling.

www.ol-psv-dd.de

What can I do to fix it?

Thanks a lot!
Janek

Hi Janek,

I hope you are well today and thank you for your question.

Could you please share me the screenshot of what you have set in your site Reading Settings in the options “WordPress Address (URL)” and “Site Address (URL)”?

Kind Regards,
Movin

Hi Movin,

sorry for the late anwser!

In both fields I have http://ol-psv-dd.de

mh?

Best regards!
janek

It seems it is working fine for you now on your shared site as shown in the attached screenshot.