Bootstrap Popper js error

Hello, I have the following issue
bootstrap.min.js?ver=3.3.6:6 Uncaught ReferenceError: Popper is not defined at bootstrap.min.js?ver=3.3.6:6

Do you have any updates on that? I just found this too, but there is no solution here.

Thanks

Hi there

Yes, this problem is already reported, we are just waiting for the fix.
Sorry, but I cant provide any ETA of the fix